Este chollo ya no está disponible
SSD TOSHIBA 240 GB
430° Agotado

SSD TOSHIBA 240 GB

31,99€39,99€(-20%) Envío gratuito GratisOfertas Amazon
19
Publicado nov 25.º 2019

¡Oops! Este chollo parece estar ya agotado... Aquí tienes unas opciones que te pueden interesar:

Actualización 1
Hazte un Black SINPA, registra tu compra en este formulario y te puede salir GRATIS. Más info aquí .
Disco duro SSD OCZ TR200 de 240 gigas, durabilidad de 60 TB.
Velocidad de lectura/escritura secuencial de hasta 555/540 MB/s
Memoria TLC 3D BiCS de 64-layers
Hasta 79.000/87.000 IOPS de lectura/escritura aleatoria
Conexión Serial ATA, 2´5 pulgadas
Actualizaciones de la comunidad
Chollometro podría recibir una compensación si visitas o compras a través de nuestra web. Esto nunca determina qué chollos se publican. Más info en: FAQs y Nosotros

Categorías

19 comentarios
Opiniones con este precio?
Este disco se puede poner en un portátil?
Si
Y no está mal de precio
Lo compré este verano por ese mismo precio y perfecto. Velocidad de escritura y lectura muy buenas, una marca conocida y de calidad y el rendimiento por ahora perfecto también. Para meterle el SO, algunas aplicaciones y un algún juego (No muy pesados, evidentemente o te comes todo el espacio xD), de lujo.
Buen disco y marca confiable así que si decidís mejor que un kingston antes elegir este
Por 32€ está muy bien. Además, se lleva de calle a los de la misma gama ... Kingston, Crucial Bx, Scandisk, etc. Muy buena relación calidad/precio.
Lo compré por 36€ en PcComponentes el blackfriday del año pasado, esperaba una bajada mayor pasado un año.
Hay que pillar algún adaptador para el portátil o se le ncaja dónde está el he convencional?
Jokin_Hidalgo28/11/2019 10:45

Hay que pillar algún adaptador para el portátil o se le ncaja dónde está el …Hay que pillar algún adaptador para el portátil o se le ncaja dónde está el he convencional?


No necesitas adaptador, lleva la conexión típica de alimentación y datos por sata (algo genérico).
Es demasiado pequeño para meter el SO? No voy a hacer nada más que ofimática con el equipo de casa... A ver cómo formateo y mantengo la licencia que hace muchos años que no formateo nada xD
Jokin_Hidalgo28/11/2019 10:50

Es demasiado pequeño para meter el SO? No voy a hacer nada más que o …Es demasiado pequeño para meter el SO? No voy a hacer nada más que ofimática con el equipo de casa... A ver cómo formateo y mantengo la licencia que hace muchos años que no formateo nada xD


Hasta con uno de 120GB sería suficiente para SO y aplicaciones así que con 240GB ningún problema. Luego lo ideal sería tener otro para almacenar el resto de cosas (fotos, documentos, música, vídeos...)
Editado por "Shark_Tech" 28 nov 2019
Rajon25/11/2019 18:34

Lo compré este verano por ese mismo precio y perfecto. Velocidad de …Lo compré este verano por ese mismo precio y perfecto. Velocidad de escritura y lectura muy buenas, una marca conocida y de calidad y el rendimiento por ahora perfecto también. Para meterle el SO, algunas aplicaciones y un algún juego (No muy pesados, evidentemente o te comes todo el espacio xD), de lujo.


Te acuerdas que resultados obtuviste al hacer el test de velocidades de lectura y escritura? Lo instale ayer i obtuve malos resultados 250~330MB/s . Crees que esta defectuoso? Hize instalacion limpia, y mi pc es bueno
RysKV30/11/2019 14:35

Te acuerdas que resultados obtuviste al hacer el test de velocidades de …Te acuerdas que resultados obtuviste al hacer el test de velocidades de lectura y escritura? Lo instale ayer i obtuve malos resultados 250~330MB/s . Crees que esta defectuoso? Hize instalacion limpia, y mi pc es bueno



Pues 300 y algo en ambas. Pero claro, yo lo tengo conectado en SATA 2, que mi equipo es antiguo y entonces está limitada la velocidad máxima a 300mb/s. En SATA 3 si llegas a 600mb/s. ¿Igual tu lo has conectado a SATA 2 también? Si es así, esta bien ese intervalo de velocidades.
Rajon30/11/2019 15:32

Pues 300 y algo en ambas. Pero claro, yo lo tengo conectado en SATA 2, que …Pues 300 y algo en ambas. Pero claro, yo lo tengo conectado en SATA 2, que mi equipo es antiguo y entonces está limitada la velocidad máxima a 300mb/s. En SATA 3 si llegas a 600mb/s. ¿Igual tu lo has conectado a SATA 2 también? Si es así, esta bien ese intervalo de velocidades.




Gracias por responder. En mi caso tengo SATA3 y el cable tambien. He leido comentarios en internet i algunos les pasa lo mismo y a otros pues les llega a las 500mb/s(como debe ser). Nose como aveces me da hasta menos de 160mb/s en escritura. Quizas lo devuelva, pero que rollo...
Gracias por responder. En mi caso tengo SATA3 y el cable tambien. He leido comentarios en internet i algunos les pasa lo mismo y a otros pues les llega a las 500mb/s(como debe ser). Nose como aveces me da hasta menos de 160mb/s en escritura. Quizas lo devuelva, pero que rollo...
Tener en cuenta que conseguiréis máxima velocidad con sata 3 y si hacéis pruebas de rendimiento con todo desactivado y sin ningún proceso de fondo.
A medida que se vaya usando las velocidades serán inferiores y siempre será diferente la lectura y escritura.
RysKV01/12/2019 02:21

Gracias por responder. En mi caso tengo SATA3 y el cable tambien. He leido …Gracias por responder. En mi caso tengo SATA3 y el cable tambien. He leido comentarios en internet i algunos les pasa lo mismo y a otros pues les llega a las 500mb/s(como debe ser). Nose como aveces me da hasta menos de 160mb/s en escritura. Quizas lo devuelva, pero que rollo...



Pues no sé la verdad. Me imagino que lo tienes en modo AHCI y no IDE (Desde la bios puedes cambiarlo si fuera así). Prueba también a conectarlo a otro puerto SATA. Además de eso, no se que mas decirte. Te dejo esto por aquí por si te ayuda: windowsreport.com/fix…10/

Si no, pues prueba a devolverlo, si. Si con el nuevo vuelve a ocurrir, pues ya es cosa de tu equipo y te toca revisar todo. Siento no poder ayudarte más y espero que se solucione.

Un saludo!
Editado por "Rajon" 01 dic 2019
Rajon01/12/2019 12:49

Pues no sé la verdad. Me imagino que lo tienes en modo AHCI y no IDE …Pues no sé la verdad. Me imagino que lo tienes en modo AHCI y no IDE (Desde la bios puedes cambiarlo si fuera así). Prueba también a conectarlo a otro puerto SATA. Además de eso, no se que mas decirte. Te dejo esto por aquí por si te ayuda: https://windowsreport.com/fix-slow-ssd-windows-10/Si no, pues prueba a devolverlo, si. Si con el nuevo vuelve a ocurrir, pues ya es cosa de tu equipo y te toca revisar todo. Siento no poder ayudarte más y espero que se solucione.Un saludo!


Perfecto, Muchas gracias!
Publica un comentario
Avatar
@
    Texto