Ayuda Tecnica "PC"

9
Publicado el 23 de julio
Tengo un Asus Game de hace 4 años y tengo el siguiente problema.
Al arrancar el ordenador se enciende pero la pantalla se queda en negro a los 3 o 4 segundos se reinicia y se vuelve a quedar la pantalla en negro.
Lo apago pero el problema persiste siempre.
Algun tecnico que me pueda ayudar en solucionar mi problema.
Muchas gracias
Actualizaciones de la comunidad
Otros temas

Categorías

9 comentarios
Has añadido algún componente recientemente o justo antes de encenderlo?
A mi me paso algo parecido con un pc y al final resulto ser un modulo de ram, Si tienes opción de revisarlos si tienes 2 tarjetas ram´s retira una y prueba, vamos lo que se llama prueba y error.
Es que el problema principal de ese patrón es la fuente de alimentación, que los componentes tienen más demanda de lo que puede dar y entonces sufre apagones y reinicios, si no es así, se vería. Pero el primer paso es ese.

Muchos añaden cosas a sus PC sin saber su consumo y luego resulta que su fuente no puede.
Carbono23/07/2020 10:36

Has añadido algún componente recientemente o justo antes de encenderlo?


nada ninguno
Vic00123/07/2020 11:09

A mi me paso algo parecido con un pc y al final resulto ser un modulo de …A mi me paso algo parecido con un pc y al final resulto ser un modulo de ram, Si tienes opción de revisarlos si tienes 2 tarjetas ram´s retira una y prueba, vamos lo que se llama prueba y error.


Gracias por tu ayuda lo comprobare
Carbono23/07/2020 12:27

Es que el problema principal de ese patrón es la fuente de alimentación, q …Es que el problema principal de ese patrón es la fuente de alimentación, que los componentes tienen más demanda de lo que puede dar y entonces sufre apagones y reinicios, si no es así, se vería. Pero el primer paso es ese. Muchos añaden cosas a sus PC sin saber su consumo y luego resulta que su fuente no puede.


SInceramente no creo que sea la fuente de alimentacion, el pc ha estado funcionando sin nigun problema tal como lo compre me dio un error al actualizar, no fui capaz de formatearlo y por tiempo lo deje y ayer al encender para intentar formatearlo o comprar un sdd me encontre con este problema,
Si quieres, prueba lo del compañero de arriba, pero por mi parte no creo que sea eso. Emite algún "bip"? Es decir, algún pitido o sonido al arrancar? Si es así, cuantos?
Carbono23/07/2020 17:48

Si quieres, prueba lo del compañero de arriba, pero por mi parte no creo …Si quieres, prueba lo del compañero de arriba, pero por mi parte no creo que sea eso. Emite algún "bip"? Es decir, algún pitido o sonido al arrancar? Si es así, cuantos?


no emite ningun bip, lo unico que hace se enciende la cpu pero a los 3 o 4 segundos se reinicia sin salir nada en el pantalla y luego se queda en negro.
He probado a cambiar de hdd, de monitor, de cables y nada hace lo mismo.
Puedes probar una cosa, desconecta la gráfica que solo son 2 tornillo y conecta el monitor a la placa, de esta forma ya debería de darte señal, respecto a los reinicio noes común con las gráficas a no ser que alguna de las ram se haya estropeado, en caso afirmativo esta prueba puede arrojar luz, en otra seria de factores puede ser que la gráfica este mal conectada en la ranura PCI-e (la conexión de la placa) por lo que volver a ponerla de nuevo si previamente te funcionó, termine de solucionar tu problema.

También veo aconsejable que hagas las pruebas de las rams, conecta solo 1 y luego conecta la otra (la 2º colócala en una ranura diferente a la primera y de diferente color por si es problema de dual-chanel.)

Saludos y ya nos contarás si tu problema se solucionó para ayudar a futuros compañeros del foro.
Publica un comentario
Avatar
@
    Texto

    Temas